<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes'/>
    <link rel="profile" href="https://gmpg.org/xfn/11"/>
    <link rel="pingback" href="https://98zero.com/xmlrpc.php"/>
	<meta name="google-site-verification" content="xQTHGv9RoHtjAHQuo6-0Tx5A0XEX2AKqJexC3qCfBMo"/>
	 
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>
<script id="cookieyes" type="text/javascript" src="https://cdn-cookieyes.com/client_data/c4a43a09c90653ae158e8e68/script.js"></script><meta property="og:type" content="article">
<meta property="og:title" content="La morte di Lavinia Marano, condannati quattro medici">
<meta property="og:site_name" content="98zero">
<meta property="og:description" content="Messina - Quattro condanne e sei assoluzioni al termine del processo per la morte della cantante messinese Lavinia Marano, deceduta">
<meta property="og:url" content="https://98zero.com/1474028-la-morte-di-lavinia-marano-condannati-quattro-medici">
<meta property="og:locale" content="it_IT">
<meta property="og:image" content="https://98zero.com/wp-content/uploads/2016/09/lavinia-marano2.jpg">
<meta property="og:image:height" content="500">
<meta property="og:image:width" content="777">
<meta property="article:published_time" content="2022-12-20T21:14:51+01:00">
<meta property="article:modified_time" content="2022-12-20T21:14:51+01:00">
<meta property="article:section" content="Cronaca">
<meta property="article:tag" content="assoluzioni">
<meta property="article:tag" content="Condanne">
<meta property="article:tag" content="Lavinia Marano">
<meta property="article:tag" content="morte">
<meta property="article:tag" content="parto">
<meta property="article:tag" content="processo">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="La morte di Lavinia Marano, condannati quattro medici">
<meta name="twitter:description" content="Messina - Quattro condanne e sei assoluzioni al termine del processo per la morte della cantante messinese Lavinia Marano, deceduta">
<meta name="twitter:url" content="https://98zero.com/1474028-la-morte-di-lavinia-marano-condannati-quattro-medici">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://98zero.com/wp-content/uploads/2016/09/lavinia-marano2.jpg">
<meta name="twitter:image:width" content="777">
<meta name="twitter:image:height" content="500">

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>var gtm4wp_datalayer_name="dataLayer";var dataLayer=dataLayer||[];</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->			<script type="text/javascript">var jnews_ajax_url='/?ajax-request=jnews'</script>
			<script type="text/javascript">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</script><meta property="og:title" content="La morte di Lavinia Marano, condannati quattro medici"/>
<meta property="og:description" content="Messina - Quattro condanne e sei assoluzioni al termine del processo per la morte della cantante messinese Lavinia Marano, deceduta al Policlinico dopo il parto"/>
<meta property="og:image" content="https://98zero.com/wp-content/uploads/2016/09/lavinia-marano2.jpg"/>
<meta property="og:image:width" content="777"/>
<meta property="og:image:height" content="500"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2022-12-20 21:14:51"/>
<meta property="og:article:modified_time" content="2022-12-20 21:14:51"/>
<meta property="og:article:tag" content="assoluzioni"/>
<meta property="og:article:tag" content="Condanne"/>
<meta property="og:article:tag" content="Lavinia Marano"/>
<meta property="og:article:tag" content="morte"/>
<meta property="og:article:tag" content="parto"/>
<meta property="og:article:tag" content="processo"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="La morte di Lavinia Marano, condannati quattro medici"/>
<meta name="twitter:description" content="Messina - Quattro condanne e sei assoluzioni al termine del processo per la morte della cantante messinese Lavinia Marano, deceduta al Policlinico dopo il parto"/>
<meta name="twitter:image" content="https://98zero.com/wp-content/uploads/2016/09/lavinia-marano2.jpg"/>
<meta name="author" content="Redazione Messina"/>

	<!-- This site is optimized with the Yoast SEO plugin v19.12 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La morte di Lavinia Marano, condannati quattro medici</title>
	<meta name="description" content="Sei invece le assoluzioni &quot;per non avere commesso il fatto&quot; per altrettanti sanitari"/>
	<link rel="canonical" href="https://98zero.com/1474028-la-morte-di-lavinia-marano-condannati-quattro-medici"/>
	<meta property="og:url" content="https://98zero.com/1474028-la-morte-di-lavinia-marano-condannati-quattro-medici"/>
	<meta property="og:site_name" content="98zero"/>
	<meta property="article:publisher" content="https://www.facebook.com/98zero"/>
	<meta property="article:published_time" content="2022-12-20T20:14:51+00:00"/>
	<meta property="og:image" content="https://98zero.com/wp-content/uploads/2016/09/lavinia-marano2.jpg"/>
	<meta property="og:image:width" content="777"/>
	<meta property="og:image:height" content="500"/>
	<meta property="og:image:type" content="image/jpeg"/>
	<meta name="author" content="Redazione Messina"/>
	<meta name="twitter:creator" content="@98zerocom"/>
	<meta name="twitter:site" content="@98zerocom"/>
	<meta name="twitter:label1" content="Scritto da"/>
	<meta name="twitter:data1" content="Redazione Messina"/>
	<meta name="twitter:label2" content="Tempo di lettura stimato"/>
	<meta name="twitter:data2" content="1 minuto"/>
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://98zero.com/1474028-la-morte-di-lavinia-marano-condannati-quattro-medici#article","isPartOf":{"@id":"https://98zero.com/1474028-la-morte-di-lavinia-marano-condannati-quattro-medici"},"author":{"name":"Redazione Messina","@id":"https://98zero.com/#/schema/person/f859c2017c35bd70d25990e9be175350"},"headline":"La morte di Lavinia Marano, condannati quattro medici","datePublished":"2022-12-20T20:14:51+00:00","dateModified":"2022-12-20T20:14:51+00:00","mainEntityOfPage":{"@id":"https://98zero.com/1474028-la-morte-di-lavinia-marano-condannati-quattro-medici"},"wordCount":91,"publisher":{"@id":"https://98zero.com/#organization"},"image":{"@id":"https://98zero.com/1474028-la-morte-di-lavinia-marano-condannati-quattro-medici#primaryimage"},"thumbnailUrl":"https://98zero.com/wp-content/uploads/2016/09/lavinia-marano2.jpg","keywords":["assoluzioni","Condanne","Lavinia Marano","morte","parto","processo"],"articleSection":["Cronaca","In rilievo","Messina"],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://98zero.com/1474028-la-morte-di-lavinia-marano-condannati-quattro-medici","url":"https://98zero.com/1474028-la-morte-di-lavinia-marano-condannati-quattro-medici","name":"La morte di Lavinia Marano, condannati quattro medici","isPartOf":{"@id":"https://98zero.com/#website"},"primaryImageOfPage":{"@id":"https://98zero.com/1474028-la-morte-di-lavinia-marano-condannati-quattro-medici#primaryimage"},"image":{"@id":"https://98zero.com/1474028-la-morte-di-lavinia-marano-condannati-quattro-medici#primaryimage"},"thumbnailUrl":"https://98zero.com/wp-content/uploads/2016/09/lavinia-marano2.jpg","datePublished":"2022-12-20T20:14:51+00:00","dateModified":"2022-12-20T20:14:51+00:00","description":"Sei invece le assoluzioni \"per non avere commesso il fatto\" per altrettanti sanitari","breadcrumb":{"@id":"https://98zero.com/1474028-la-morte-di-lavinia-marano-condannati-quattro-medici#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://98zero.com/1474028-la-morte-di-lavinia-marano-condannati-quattro-medici"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://98zero.com/1474028-la-morte-di-lavinia-marano-condannati-quattro-medici#primaryimage","url":"https://98zero.com/wp-content/uploads/2016/09/lavinia-marano2.jpg","contentUrl":"https://98zero.com/wp-content/uploads/2016/09/lavinia-marano2.jpg","width":777,"height":500},{"@type":"BreadcrumbList","@id":"https://98zero.com/1474028-la-morte-di-lavinia-marano-condannati-quattro-medici#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://98zero.com/"},{"@type":"ListItem","position":2,"name":"La morte di Lavinia Marano, condannati quattro medici"}]},{"@type":"WebSite","@id":"https://98zero.com/#website","url":"https://98zero.com/","name":"98zero","description":"L&#039;informazione in provincia di Messina","publisher":{"@id":"https://98zero.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://98zero.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://98zero.com/#organization","name":"98zero","url":"https://98zero.com/","logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://98zero.com/#/schema/logo/image/","url":"https://98zero.com/wp-content/uploads/2022/09/logo_98zero@2x.png","contentUrl":"https://98zero.com/wp-content/uploads/2022/09/logo_98zero@2x.png","width":640,"height":160,"caption":"98zero"},"image":{"@id":"https://98zero.com/#/schema/logo/image/"},"sameAs":["https://www.facebook.com/98zero","https://twitter.com/98zerocom"]},{"@type":"Person","@id":"https://98zero.com/#/schema/person/f859c2017c35bd70d25990e9be175350","name":"Redazione Messina","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://98zero.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/6fa3b70eefb645ebc17bbcffdfb9a2b8?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/6fa3b70eefb645ebc17bbcffdfb9a2b8?s=96&d=mm&r=g","caption":"Redazione Messina"},"url":"https://98zero.com/author/redazionemessina"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='preconnect' href='https://fonts.gstatic.com'/>
<link rel="alternate" type="application/rss+xml" title="98zero &raquo; Feed" href="https://98zero.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="98zero &raquo; Feed dei commenti" href="https://98zero.com/comments/feed"/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/98zero.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<!-- 98zero.com is managing ads with Advanced Ads 1.38.0 --><!--noptimize--><script id="zero-ready">window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];</script>
		<!--/noptimize--><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<style id='wc-blocks-integration-css' media='all'>.wcs-recurring-totals-panel{position:relative;padding:1em 0 0}.wcs-recurring-totals-panel::after{border-style:solid;border-width:1px 0;bottom:0;content:"";display:block;left:0;opacity:.3;pointer-events:none;position:absolute;right:0;top:0}.wcs-recurring-totals-panel+.wcs-recurring-totals-panel::after{border-top-width:0}.wcs-recurring-totals-panel .wc-block-components-panel .wc-block-components-totals-item{padding-left:0;padding-right:0}.wcs-recurring-totals-panel .wc-block-components-totals-item__label::first-letter{text-transform:capitalize}.wcs-recurring-totals-panel .wcs-recurring-totals-panel__title .wc-block-components-totals-item__label{font-weight:700}.wcs-recurring-totals-panel__title{margin:0}.wcs-recurring-totals-panel__details .wc-block-components-panel__button,.wcs-recurring-totals-panel__details .wc-block-components-panel__button:hover,.wcs-recurring-totals-panel__details .wc-block-components-panel__button:focus{font-size:.875em}.wcs-recurring-totals-panel__details .wc-block-components-panel__content>.wc-block-components-totals-item:first-child{margin-top:0}.wcs-recurring-totals-panel__details .wc-block-components-panel__content>.wc-block-components-totals-item:last-child{margin-bottom:0}.wcs-recurring-totals-panel__details .wcs-recurring-totals-panel__details-total .wc-block-components-totals-item__label{font-weight:700}.wcs-recurring-totals__subscription-length{float:right}</style>
<link rel='stylesheet' id='wc-blocks-checkout-style-css' href='https://98zero.com/wp-content/plugins/woocommerce-payments/dist/upe-blocks-checkout.css,qver=1.0.pagespeed.ce.0ybE3KJ2f-.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-block-library-css' href='https://98zero.com/wp-includes/css/dist/block-library/A.style.min.css,qver=6.1.1.pagespeed.cf.s5bSa4kM1r.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wc-blocks-vendors-style-css' href='https://98zero.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css,qver=8.7.6.pagespeed.ce.J6kUmOItR3.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wc-blocks-style-css' href='https://98zero.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css,qver=8.7.6.pagespeed.ce.H38k2ALdo8.css' type='text/css' media='all'/>
<style id='classic-theme-styles-css' media='all'>.wp-block-button__link{color:#fff;background-color:#32373c;border-radius:9999px;box-shadow:none;text-decoration:none;padding:calc(.667em + 2px) calc(1.333em + 2px);font-size:1.125em}</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='unslider-css-css' media='all'>.unslider{overflow:auto;margin:0;padding:0}.unslider-wrap{position:relative}.unslider-wrap.unslider-carousel>li{float:left}.unslider-vertical>ul{height:100%}.unslider-vertical li{float:none;width:100%}.unslider-fade{position:relative}.unslider-fade .unslider-wrap li{position:absolute;left:0;top:0;right:0;z-index:8}.unslider-fade .unslider-wrap li.unslider-active{z-index:10}.unslider li,.unslider ol,.unslider ul{list-style:none;margin:0;padding:0;border:none}.unslider-arrow{position:absolute;left:20px;z-index:2;cursor:pointer}.unslider-arrow.next{left:auto;right:20px}</style>
<style id='slider-css-css' media='all'>.widget .unslider li,.unslider li{margin:0!important;padding:0!important;border:0!important;clear:none!important;touch-action:none}.unslider img{position:relative!important}ul.unslider-wrap{padding:0!important}.custom-slider>ul>li:not(:first-child) {display:none}.custom-slider>ul{list-style:none}.custom-slider.unslider-fade ul li{position:relative;float:left;margin-right:-100%!important;width:100%}.unslider-horizontal{direction:ltr}</style>
<link rel='stylesheet' id='wpfc-css' href='https://98zero.com/wp-content/plugins/gs-facebook-comments/public/css/A.wpfc-public.css,qver=1.7.2.pagespeed.cf.CoO8dkYj0E.css' type='text/css' media='all'/>
<link rel='stylesheet' id='woocommerce-layout-css' href='https://98zero.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css,qver=7.1.1.pagespeed.ce.Hd8j_P0bKU.css' type='text/css' media='all'/>
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://98zero.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css,qver=7.1.1.pagespeed.ce.RWZjooaiBD.css' type='text/css' media='only screen and (max-width: 768px)'/>
<link rel='stylesheet' id='woocommerce-general-css' href='https://98zero.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css,qver=7.1.1.pagespeed.ce.SRHuSANuUa.css' type='text/css' media='all'/>
<style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style>
<style id='jnews-parent-style-css' media='all'></style>
<link rel='stylesheet' id='js_composer_front-css' href='https://98zero.com/wp-content/plugins/js_composer/assets/css/A.js_composer.min.css,qver=6.9.0.pagespeed.cf.7zVkv4U-In.css' type='text/css' media='all'/>
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Inter%3Aregular%2C700%2C500%2C600%2C700%2C800%2C700%7CLato%3Aregular%2C700&#038;display=swap&#038;ver=1.2.9' type='text/css' media='all'/>
<link rel='stylesheet' id='jnews-frontend-css' href='https://98zero.com/wp-content/themes/jnews/assets/dist/A.frontend.min.css,qver=1.0.0.pagespeed.cf.CAjJgg8vv4.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jnews-js-composer-css' href='https://98zero.com/wp-content/themes/jnews/assets/css/js-composer-frontend.css,qver=1.0.0.pagespeed.ce._INEHdV-Pv.css' type='text/css' media='all'/>
<style id='jnews-style-css' media='all'></style>
<link rel='stylesheet' id='jnews-darkmode-css' href='https://98zero.com/wp-content/themes/jnews/assets/css/A.darkmode.css,qver=1.0.0.pagespeed.cf.rHan7Ncznd.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jnews-scheme-css' href='https://98zero.com/wp-content/uploads/jnews/A.scheme.css,qver=1671446128.pagespeed.cf.YHOsahxJgv.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jnews-paywall-css' href='https://98zero.com/wp-content/plugins/jnews-paywall/assets/css/A.jpw-frontend.css,qver=10.0.7.pagespeed.cf.H2xnxEKxiv.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jnews-social-login-style-css' href='https://98zero.com/wp-content/plugins/jnews-social-login/assets/css/plugin.css,qver=10.0.3.pagespeed.ce.fjvbjnvEYE.css' type='text/css' media='all'/>
<style id='jnews-select-share-css' media='all'>.selectShare-inner{position:absolute;display:none;z-index:1000;top:0;left:0}.select_share.jeg_share_button{position:relative;background:#fff;border-radius:5px;padding:0 5px;margin:0;-webkit-box-shadow:0 3px 15px 1px rgba(0,0,0,.2);box-shadow:0 3px 15px 1px rgba(0,0,0,.2)}.selectShare-arrowClip{position:absolute;bottom:-10px;left:50%;clip:rect(10px 20px 20px 0);margin-left:-10px}.selectShare-arrowClip .selectShare-arrow{display:block;width:20px;height:20px;background-color:#fff;-webkit-transform:rotate(45deg) scale(.5);transform:rotate(45deg) scale(.5)}.select_share.jeg_share_button button{cursor:pointer;opacity:.75;display:inline-block;width:44px;max-width:44px;height:38px;line-height:38px;white-space:nowrap;padding:0 10px;color:#fff;outline:0;background:0 0;margin:0;border:none;border-radius:0;text-align:center;-webkit-backface-visibility:hidden;backface-visibility:hidden;-webkit-transition:.2s;-o-transition:.2s;transition:.2s}.select_share.jeg_share_button button:hover{opacity:1}.select_share.jeg_share_button button.expanded{width:auto;max-width:none;padding:0 12px}.select_share.jeg_share_button button i.fa{color:#000}</style>
<style id='jnews-push-notification-css' media='all'>.jeg_push_notification,.jeg_push_notification_general{position:relative}#onesignal-bell-container{display:none}.jeg_push_notification_content{padding:30px;margin:1.75em auto 1.75em;border:2px solid #eee;background:#fafafa;text-align:center}.jeg_push_notification_title{font-size:20px;margin-top:0}.jeg_push_notification_content p{font-size:14px;color:inherit;font-weight:600}.single_category .jeg_push_notification_content p{font-size:16px}.jeg_push_notification_button{margin-top:20px}.jeg_push_notification_button .button{padding:0 20px}.jeg_push_notification_button .button .fa{margin-right:8px;font-size:14px}.jeg_push_notification_button .button:active,.jeg_push_notification_button .button:focus,.jeg_push_notification_button .button:hover{color:#fff;box-shadow:inset 0 0 0 100px rgba(0,0,0,.15)}.jeg_push_notification:after{content:'';width:100%;height:100%;position:absolute;top:0;left:0;background:rgba(255,255,255,.8);-webkit-transition:all .3s ease-in-out;-o-transition:all .3s ease-in-out;transition:all .3s ease-in-out;opacity:0;z-index:5;visibility:hidden}.jeg_push_notification.loading:after{opacity:1;visibility:visible}.jeg_push_notification.processing:after{visibility:visible}@media only screen and (max-width:1024px){.jeg_push_notification_content{display:none}}.jnews-dark-mode .jeg_push_notification_content{border:2px solid var(--j-grey-bg-color);background:var(--j-darkgrey-bg-color)}</style>
<script type='text/javascript' src='https://98zero.com/wp-includes/js/jquery/jquery.min.js,qver=3.6.1.pagespeed.jm.YeQrVmZKn4.js' id='jquery-core-js'></script>
<script src="https://98zero.com/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==3.3.2+wp-content,_uploads,_688,_45,_public,_assets,_js,_249.js,qver==1.4.10+wp-content,_uploads,_688,_45,_public,_assets,_js,_484.js,qver==1.4.10+wp-content,_uploads,_688,_45,_public,_assets,_js,_96.js,qver==1.4.10+wp-content,_plugins,_gs-facebook-comments,_public,_js,_wpfc-public.js,qver==1.7.2+wp-content,_plugins,_woocommerce,_assets,_js,_jquery-blockui,_jquery.blockUI.min.js,qver==2.7.0-wc.7.1.1.pagespeed.jc.4e9lh4lZQ_.js"></script><script>eval(mod_pagespeed_leT7P7z8wz);</script>
<script>eval(mod_pagespeed_cKPBzvbyRz);</script>
<script>eval(mod_pagespeed_u7rTh0ge7g);</script>
<script>eval(mod_pagespeed_6JWrnUWgvl);</script>
<script>eval(mod_pagespeed_i4vYxU1kKI);</script>
<script>eval(mod_pagespeed_LelZKnY6u5);</script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>//<![CDATA[
var wc_add_to_cart_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/98zero.com\/cart","is_cart":"","cart_redirect_after_add":"no"};
//]]></script>
<script type='text/javascript' src='https://98zero.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js,qver=7.1.1.pagespeed.ce.9Enj5KfAWP.js' id='wc-add-to-cart-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>//<![CDATA[
var advads_options={"blog_id":"1","privacy":{"enabled":true,"consent-method":"custom","custom-cookie-name":"cookieyes-consent","custom-cookie-value":"advertisement:yes","state":"accepted"}};
//]]></script>
<script src="https://98zero.com/wp-content/uploads,_688,_584,_public,_assets,_js,_255.js,qver==1.38.0+plugins,_js_composer,_assets,_js,_vendors,_woocommerce-add-to-cart.js,qver==6.9.0.pagespeed.jc.0P9_gB32sn.js"></script><script>eval(mod_pagespeed_9Od$5WPOeA);</script>
<script>eval(mod_pagespeed_S2GrEQTJg7);</script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>//<![CDATA[
var advanced_ads_pro_visitor_conditions={"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
//]]></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js'>//<![CDATA[
!function(){var e;"object"==typeof advanced_ads_pro_visitor_conditions&&(i.prototype.exists=function(){return void 0!==this.data},i.prototype.save=function(e){this.data=e,get_unix_time_in_seconds=function(){return Math.round((new Date).getTime()/1e3)};var i=this.expires-get_unix_time_in_seconds();i<=0&&(i=24*this.exdays*60*60,this.expires=get_unix_time_in_seconds()+i),advads.set_cookie_sec(this.name,JSON.stringify({expires:this.expires,data:this.data}),i)},advanced_ads_pro_visitor_conditions.cookie_storage=i,(e=new i(advanced_ads_pro_visitor_conditions.referrer_cookie_name,advanced_ads_pro_visitor_conditions.referrer_exdays)).exists()||""===document.referrer||e.save(document.referrer),(e=new i(advanced_ads_pro_visitor_conditions.page_impr_cookie_name,advanced_ads_pro_visitor_conditions.page_impr_exdays)).exists()?e.save(parseInt(e.data,10)+1||1):e.save(1));function i(e,i){this.name=e,this.exdays=i,this.data=void 0,this.expires=0;var t=advads.get_cookie(e);if(t){try{var s=JSON.parse(t)}catch(e){return void(this.data=t)}"object"==typeof s?(this.data=s.data,this.expires=parseInt(s.expires,10)):this.data=t}else this.data=t}}();
//]]></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=G-4319SQY3FG' id='jnews-google-tag-manager-js'></script>
<script type='text/javascript' id='jnews-google-tag-manager-js-after'>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','G-4319SQY3FG');</script>
<link rel="https://api.w.org/" href="https://98zero.com/wp-json/"/><link rel="alternate" type="application/json" href="https://98zero.com/wp-json/wp/v2/posts/1474028"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://98zero.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://98zero.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 6.1.1"/>
<meta name="generator" content="WooCommerce 7.1.1"/>
<link rel='shortlink' href='https://98zero.com/?p=1474028'/>
<link rel="alternate" type="application/json+oembed" href="https://98zero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2F98zero.com%2F1474028-la-morte-di-lavinia-marano-condannati-quattro-medici"/>
<link rel="alternate" type="text/xml+oembed" href="https://98zero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2F98zero.com%2F1474028-la-morte-di-lavinia-marano-condannati-quattro-medici&#038;format=xml"/>
<script>advads_items={conditions:{},display_callbacks:{},display_effect_callbacks:{},hide_callbacks:{},backgrounds:{},effect_durations:{},close_functions:{},showed:[]};</script><style type="text/css" id="zero-layer-custom-css"></style>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<!-- GTM Container placement set to automatic -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">var dataLayer_content={"pagePostType":"post","pagePostType2":"single-post","pageCategory":["cronaca","in-rilievo","messina"],"pageAttributes":["assoluzioni","condanne","lavinia-marano","morte","parto","processo"],"pagePostAuthor":"Redazione Messina","pagePostDate":"20 Dicembre 2022","pagePostDateYear":"2022","pagePostDateMonth":"12","pagePostDateDay":"20","pagePostDateDayName":"martedì","pagePostDateHour":"21","pagePostDateMinute":"14","pagePostDateIso":"2022-12-20T21:14:51+01:00","pagePostDateUnix":1671570891};dataLayer.push(dataLayer_content);</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-M8FH7QB');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><script type="text/javascript">var advadsCfpQueue=[];var advadsCfpAd=function(adID){if('undefined'==typeof advadsProCfp){advadsCfpQueue.push(adID)}else{advadsProCfp.addElement(adID)}};</script>
			<noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript>
	      <meta name="onesignal" content="wordpress-plugin"/>
            <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH='OneSignalSDKUpdaterWorker.js';OneSignal.SERVICE_WORKER_PATH='OneSignalSDKWorker.js';OneSignal.SERVICE_WORKER_PARAM={scope:'/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/'};OneSignal.setDefaultNotificationUrl("https://98zero.com");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='e55c9ac7-8f70-4301-a724-26e96d310c6a';oneSignal_options['allowLocalhostAsSecureOrigin']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="";oneSignal_options['welcomeNotification']['message']="Le notifiche push sono attive!";oneSignal_options['path']="https://98zero.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.45e32f52-047f-48ea-8b6f-5a9d2fcde2db";oneSignal_options['promptOptions']={};oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://98zero.com/1474028-la-morte-di-lavinia-marano-condannati-quattro-medici?amp=1"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/98zero.com\/#organization","url":"https:\/\/98zero.com\/","name":"98zero","logo":{"@type":"ImageObject","url":"https:\/\/stage.98zero.com\/wp-content\/uploads\/2022\/09\/logo_98zero@2x.png"},"sameAs":["https:\/\/www.facebook.com\/98zero\/","https:\/\/twitter.com\/98zerocom","https:\/\/www.instagram.com\/98zero_com\/","https:\/\/www.youtube.com\/user\/98zerocom","https:\/\/t.me\/notizie98zero"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/98zero.com\/#website","url":"https:\/\/98zero.com\/","name":"98zero","potentialAction":{"@type":"SearchAction","target":"https:\/\/98zero.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://98zero.com/wp-content/uploads/2022/10/cropped-icona98zero-32x32.jpg.pagespeed.ce.HIcqBQSzlk.jpg" sizes="32x32"/>
<link rel="icon" href="https://98zero.com/wp-content/uploads/2022/10/cropped-icona98zero-192x192.jpg.pagespeed.ce.6HyYPY-V93.jpg" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://98zero.com/wp-content/uploads/2022/10/cropped-icona98zero-180x180.jpg.pagespeed.ce.tGPJRRSsxt.jpg"/>
<meta name="msapplication-TileImage" content="https://98zero.com/wp-content/uploads/2022/10/cropped-icona98zero-270x270.jpg"/>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','G-4319SQY3FG');</script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style>		<style type="text/css" id="wp-custom-css">.jeg_logo img{height:60px}.jeg_blocklink{height:140px;margin-bottom:10px}.jeg_blocklink .jeg_block_content>div{width:100%}.jeg_pl_md_1 .jeg_post_title{font-size:15px}.jeg_pl_lg_5 .jeg_post_title{font-size:26px}.text_decoration_underline{text-decoration:underline}.jeg_pl_lg_1{margin-bottom:10px}.jeg_pl_lg_1 .jeg_post_title{font-size:18px;margin:0 0 5px}.jeg_pl_lg_1 .jeg_thumb{margin-bottom:15px}.jeg_pl_xs_2 .jeg_post_title{font-size:18px}.jeg_pl_md_1{margin-bottom:10px}.jeg_pl_md_box{margin-bottom:10px}li>a.edit-account{display:none}li>a.order{display:none}li.woocommerce-MyAccount-navigation-link.woocommerce-MyAccount-navigation-link--downloads{display:none}.entry-content{margin-top:20px}.jeg_post_meta a{color:#046eb3;text-transform:uppercase}.jeg_post_category a{font-weight:bold}.profile_links li.cart{display:none}.jeg_accountlink li.cart{display:none}.entry-header .jeg_post_subtitle{color:#474747;font-weight:500;font-size:1.6em;line-height:1.5em}.entry-header .meta_left>div:not(:last-of-type) {margin-right:0}@media only screen and (max-width:480px){.jeg_postblock_9 .jeg_post .jeg_post_title{font-size:18px}}.cky-btn-revisit-wrapper{display:none!important}.cky-consent-container{position:fixed;box-sizing:border-box;z-index:9999999;border-radius:0!important;top:0!important;left:0;width:100%!important;height:100%!important;-webkit-backdrop-filter:blur(5px)!important;backdrop-filter:blur(5px)!important}.cky-consent-container .cky-consent-bar{background:#fff;border:1px solid;padding:20px 26px;box-shadow: 0 -1px 10px 0 #acabab4d;border-radius:6px;max-width:440px!important;bottom:40px!important;left:40px!important;position:fixed!important}.cky-box-bottom-left{bottom:0!important;left:0!important}.cky-overlay{background:none!important;opacity:1!important;position:fixed;top:0;left:0;width:100%;height:100%;z-index:99999999;-webkit-backdrop-filter:blur(5px)!important;backdrop-filter:blur(5px)!important;-webkit-filter:blur(5px);-moz-filter:blur(5px);-o-filter:blur(5px);-ms-filter:blur(5px);filter:blur(5px)}.jeg_push_notification_button>a.button{color:#e0e0e0!important}.jeg_menu_close{color:#2a2a2a}.jeg_show_menu .jeg_bg_overlay{opacity:1;-webkit-backdrop-filter:blur(5px)!important;backdrop-filter:blur(5px)!important;-webkit-filter:blur(5px);background:none}.zero-close-button{left:50%!important;float:left;margin-right:-15px;font-weight:900;font-size:15px;line-height:10px!important;top:-10px;background-color:#5472d2!important;color:#fff;z-index:0!important}.cbb{display:none!important}.jeg_navbar_mobile {background:none!important}.jeg_mobile_midbar, .jeg_mobile_midbar.dark {background: rgb(255 255 255 / 50%) !important;-webkit-backdrop-filter:blur(10px)!important;backdrop-filter:blur(10px)!important}.jeg_navbar_mobile.jeg_sticky_nav{background:none!important}.jeg_header_sticky .jeg_navbar_wrapper:not(.jeg_navbar_boxed), .jeg_header_sticky .jeg_navbar_boxed .jeg_nav_row {background: rgb(255 255 255 / 50%) !important;-webkit-backdrop-filter:blur(10px)!important;backdrop-filter:blur(10px)!important}.jeg_block_heading_9{border-top:none;border-bottom:2px solid #eee;background-color:#f7f7f7;padding-left:10px}.jeg_block_heading_9 h3.jeg_block_title span{color:#195ea9;font-weight:bold}.zero-footer-fix.zero-sticky.zero-target{backdrop-filter:blur(10px)!important;-webkit-backdrop-filter:blur(10px)!important;background: rgb(255 255 255 / 50%) !important}.jeg_pl_xs_4{margin:0 0 15px}</style>
		<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-1474028 single-format-standard wp-custom-logo wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_light jeg_single_tpl_1 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive aa-prefix-zero-">

    <div class='ads_shortcode'></div>
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header full">
    <div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_dark_mode">
                    <label class="dark_mode_switch">
                        <input type="checkbox" class="jeg_dark_mode_toggle">
                        <span class="slider round"></span>
                    </label>
                 </div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://98zero.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>			<div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/98zero/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/98zerocom" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/98zero_com/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/user/98zerocom" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://t.me/notizie98zero" target='_blank' rel='external noopener nofollow' class="jeg_telegram"><i class="fa fa-telegram"></i> </a>			</div>
			                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
			<a href="https://98zero.com/" style="padding: 0px 0px 0px 0px;">
				<img class='jeg_logo_img' src="https://98zero.com/wp-content/uploads/2022/10/xlogo_98zero,402x.png.pagespeed.ic.Xs1iJnATYm.png" srcset="https://98zero.com/wp-content/uploads/2022/10/xlogo_98zero,402x.png.pagespeed.ic.Xs1iJnATYm.png 1x, https://98zero.com/wp-content/uploads/2022/10/xlogo_98zero,402x.png.pagespeed.ic.Xs1iJnATYm.png 2x" alt="98zero" data-light-src="https://98zero.com/wp-content/uploads/2022/10/logo_98zero@2x.png" data-light-srcset="https://98zero.com/wp-content/uploads/2022/10/logo_98zero@2x.png 1x, https://98zero.com/wp-content/uploads/2022/10/logo_98zero@2x.png 2x" data-dark-src="https://98zero.com/wp-content/uploads/2022/10/logo_98zero@2x.png" data-dark-srcset="https://98zero.com/wp-content/uploads/2022/10/logo_98zero@2x.png 1x, https://98zero.com/wp-content/uploads/2022/10/logo_98zero@2x.png 2x">			</a>
		</div>
	</div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_account">
    <ul class="jeg_accountlink jeg_menu">
        <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Accedi</a></li>    </ul>
</div><!-- Button -->
<div class="jeg_nav_item jeg_button_1">
    		<a href="/abbonamento" class="btn default " target="_self">
			<i class=""></i>
			Abbonati		</a>
		</div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="none"><li id="menu-item-1461933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1461933 bgnav" data-item-row="default"><a href="https://98zero.com/">Home</a></li>
<li id="menu-item-1461935" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1461935 bgnav" data-item-row="default"><a href="https://98zero.com/notizie/cronaca">Cronaca</a></li>
<li id="menu-item-1461934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1461934 bgnav" data-item-row="default"><a href="https://98zero.com/notizie/attualita">Attualità</a></li>
<li id="menu-item-1461936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1461936 bgnav" data-item-row="default"><a href="https://98zero.com/notizie/politica">Politica</a></li>
<li id="menu-item-1461937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1461937 bgnav" data-item-row="default"><a href="https://98zero.com/notizie/salute">Salute</a></li>
<li id="menu-item-1462126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1462126 bgnav" data-item-row="default"><a href="https://98zero.com/comuni">Comuni</a>
<ul class="sub-menu">
	<li id="menu-item-1462427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1462427 bgnav" data-item-row="default"><a href="https://98zero.com/comuni">Tutti i comuni</a></li>
	<li id="menu-item-1462128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1462128 bgnav" data-item-row="default"><a href="https://98zero.com/notizie/barcellona">Barcellona</a></li>
	<li id="menu-item-1462130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1462130 bgnav" data-item-row="default"><a href="https://98zero.com/notizie/brolo">Brolo</a></li>
	<li id="menu-item-1462127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1462127 bgnav" data-item-row="default"><a href="https://98zero.com/notizie/capo-d-orlando">Capo d&#8217;Orlando</a></li>
	<li id="menu-item-1462404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1462404 bgnav" data-item-row="default"><a href="https://98zero.com/notizie/galati-mamertino">Galati Mamertino</a></li>
	<li id="menu-item-1462403" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1462403 bgnav" data-item-row="default"><a href="https://98zero.com/notizie/messina">Messina</a></li>
	<li id="menu-item-1462129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1462129 bgnav" data-item-row="default"><a href="https://98zero.com/notizie/milazzo">Milazzo</a></li>
	<li id="menu-item-1462405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1462405 bgnav" data-item-row="default"><a href="https://98zero.com/notizie/mirto">Mirto</a></li>
	<li id="menu-item-1462131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1462131 bgnav" data-item-row="default"><a href="https://98zero.com/notizie/patti">Patti</a></li>
	<li id="menu-item-1462132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1462132 bgnav" data-item-row="default"><a href="https://98zero.com/notizie/santagata-m-llo">S.Agata Militello</a></li>
	<li id="menu-item-1462426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1462426 bgnav" data-item-row="default"><a href="https://98zero.com/notizie/torrenova">Torrenova</a></li>
</ul>
</li>
<li id="menu-item-1461938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1461938 bgnav" data-item-row="default"><a href="https://98zero.com/notizie/sicilia">Sicilia</a></li>
<li id="menu-item-1461939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1461939 bgnav" data-item-row="default"><a href="https://98zero.com/notizie/video">Video</a></li>
<li id="menu-item-1462142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1462142 bgnav" data-item-row="default"><a href="#">Altro</a>
<ul class="sub-menu">
	<li id="menu-item-1462144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1462144 bgnav" data-item-row="default"><a href="https://98zero.com/notizie/cultura">Cultura</a></li>
	<li id="menu-item-1462143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1462143 bgnav" data-item-row="default"><a href="https://98zero.com/notizie/spettacoli">Spettacoli</a></li>
	<li id="menu-item-1462145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1462145 bgnav" data-item-row="default"><a href="https://98zero.com/notizie/sport">Sport</a></li>
</ul>
</li>
<li id="menu-item-1464389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1464389 bgnav" data-item-row="default"><a href="https://98zero.com/redazione">Redazione</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header full">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_dark">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://98zero.com/">
    	    <img class='jeg_logo_img' src="https://98zero.com/wp-content/uploads/2022/10/xlogo_98zero,402x.png.pagespeed.ic.Xs1iJnATYm.png" srcset="https://98zero.com/wp-content/uploads/2022/10/xlogo_98zero,402x.png.pagespeed.ic.Xs1iJnATYm.png 1x, https://98zero.com/wp-content/uploads/2022/10/xlogo_98zero,402x.png.pagespeed.ic.Xs1iJnATYm.png 2x" alt="98zero" data-light-src="https://98zero.com/wp-content/uploads/2022/10/logo_98zero@2x.png" data-light-srcset="https://98zero.com/wp-content/uploads/2022/10/logo_98zero@2x.png 1x, https://98zero.com/wp-content/uploads/2022/10/logo_98zero@2x.png 2x" data-dark-src="https://98zero.com/wp-content/uploads/2022/10/logo_98zero@2x.png" data-dark-srcset="https://98zero.com/wp-content/uploads/2022/10/logo_98zero@2x.png 1x, https://98zero.com/wp-content/uploads/2022/10/logo_98zero@2x.png 2x">    	</a>
    </div>
</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="none"><li id="menu-item-1461933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1461933 bgnav" data-item-row="default"><a href="https://98zero.com/">Home</a></li>
<li id="menu-item-1461935" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1461935 bgnav" data-item-row="default"><a href="https://98zero.com/notizie/cronaca">Cronaca</a></li>
<li id="menu-item-1461934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1461934 bgnav" data-item-row="default"><a href="https://98zero.com/notizie/attualita">Attualità</a></li>
<li id="menu-item-1461936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1461936 bgnav" data-item-row="default"><a href="https://98zero.com/notizie/politica">Politica</a></li>
<li id="menu-item-1461937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1461937 bgnav" data-item-row="default"><a href="https://98zero.com/notizie/salute">Salute</a></li>
<li id="menu-item-1462126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1462126 bgnav" data-item-row="default"><a href="https://98zero.com/comuni">Comuni</a>
<ul class="sub-menu">
	<li id="menu-item-1462427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1462427 bgnav" data-item-row="default"><a href="https://98zero.com/comuni">Tutti i comuni</a></li>
	<li id="menu-item-1462128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1462128 bgnav" data-item-row="default"><a href="https://98zero.com/notizie/barcellona">Barcellona</a></li>
	<li id="menu-item-1462130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1462130 bgnav" data-item-row="default"><a href="https://98zero.com/notizie/brolo">Brolo</a></li>
	<li id="menu-item-1462127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1462127 bgnav" data-item-row="default"><a href="https://98zero.com/notizie/capo-d-orlando">Capo d&#8217;Orlando</a></li>
	<li id="menu-item-1462404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1462404 bgnav" data-item-row="default"><a href="https://98zero.com/notizie/galati-mamertino">Galati Mamertino</a></li>
	<li id="menu-item-1462403" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1462403 bgnav" data-item-row="default"><a href="https://98zero.com/notizie/messina">Messina</a></li>
	<li id="menu-item-1462129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1462129 bgnav" data-item-row="default"><a href="https://98zero.com/notizie/milazzo">Milazzo</a></li>
	<li id="menu-item-1462405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1462405 bgnav" data-item-row="default"><a href="https://98zero.com/notizie/mirto">Mirto</a></li>
	<li id="menu-item-1462131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1462131 bgnav" data-item-row="default"><a href="https://98zero.com/notizie/patti">Patti</a></li>
	<li id="menu-item-1462132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1462132 bgnav" data-item-row="default"><a href="https://98zero.com/notizie/santagata-m-llo">S.Agata Militello</a></li>
	<li id="menu-item-1462426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1462426 bgnav" data-item-row="default"><a href="https://98zero.com/notizie/torrenova">Torrenova</a></li>
</ul>
</li>
<li id="menu-item-1461938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1461938 bgnav" data-item-row="default"><a href="https://98zero.com/notizie/sicilia">Sicilia</a></li>
<li id="menu-item-1461939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1461939 bgnav" data-item-row="default"><a href="https://98zero.com/notizie/video">Video</a></li>
<li id="menu-item-1462142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1462142 bgnav" data-item-row="default"><a href="#">Altro</a>
<ul class="sub-menu">
	<li id="menu-item-1462144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1462144 bgnav" data-item-row="default"><a href="https://98zero.com/notizie/cultura">Cultura</a></li>
	<li id="menu-item-1462143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1462143 bgnav" data-item-row="default"><a href="https://98zero.com/notizie/spettacoli">Spettacoli</a></li>
	<li id="menu-item-1462145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1462145 bgnav" data-item-row="default"><a href="https://98zero.com/notizie/sport">Sport</a></li>
</ul>
</li>
<li id="menu-item-1464389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1464389 bgnav" data-item-row="default"><a href="https://98zero.com/redazione">Redazione</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://98zero.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><!-- Button -->
<div class="jeg_nav_item jeg_button_1">
    		<a href="/abbonamento" class="btn default " target="_self">
			<i class=""></i>
			Abbonati		</a>
		</div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="fixed">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://98zero.com/">
		        <img class='jeg_logo_img' src="https://98zero.com/wp-content/uploads/2022/10/xlogo_98zero,402x.png.pagespeed.ic.Xs1iJnATYm.png" srcset="https://98zero.com/wp-content/uploads/2022/10/xlogo_98zero,402x.png.pagespeed.ic.Xs1iJnATYm.png 1x, https://98zero.com/wp-content/uploads/2022/10/xlogo_98zero,402x.png.pagespeed.ic.Xs1iJnATYm.png 2x" alt="98zero" data-light-src="https://98zero.com/wp-content/uploads/2022/10/logo_98zero@2x.png" data-light-srcset="https://98zero.com/wp-content/uploads/2022/10/logo_98zero@2x.png 1x, https://98zero.com/wp-content/uploads/2022/10/logo_98zero@2x.png 2x" data-dark-src="https://98zero.com/wp-content/uploads/2022/10/logo_98zero@2x.png" data-dark-srcset="https://98zero.com/wp-content/uploads/2022/10/logo_98zero@2x.png 1x, https://98zero.com/wp-content/uploads/2022/10/logo_98zero@2x.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://98zero.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 70px;"></div>        </div>

        <div class="jeg_ad jeg_ad_top jnews_header_bottom_ads">
            <div class='ads-wrapper  '><div class='ads_shortcode'><div class="zero-efe0ee5589a905608fbd3a511af38dca zero-header" id="zero-efe0ee5589a905608fbd3a511af38dca"></div></div></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap">

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

	<div class="container">

		<div class="jeg_ad jeg_article jnews_article_top_ads">
			<div class='ads-wrapper  '></div>		</div>

		<div class="row">
			<div class="jeg_main_content col-md-8">
				<div class="jeg_inner_content">
					
						
						<div class="entry-header">
							
							<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
					<div class="jeg_meta_category">
				<span>
					<a href="https://98zero.com/notizie/cronaca" rel="category tag">Cronaca</a><span class="category-separator">, </span><a href="https://98zero.com/notizie/in-rilievo" rel="category tag">In rilievo</a><span class="category-separator">, </span><a href="https://98zero.com/notizie/messina" rel="category tag">Messina</a>				</span>
			</div>
					</div>

	<div class="meta_right">
					</div>
</div>
</div>
							
							<h1 class="jeg_post_title">La morte di Lavinia Marano, condannati quattro medici</h1>

															<h2 class="jeg_post_subtitle">Sei invece le assoluzioni &quot;per non avere commesso il fatto&quot; per altrettanti sanitari</h2>
							
							<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
					<div class="jeg_meta_date">
				<a href="https://98zero.com/1474028-la-morte-di-lavinia-marano-condannati-quattro-medici">20/Dic/2022 - 2 ore fa</a>
			</div>
		
		<div class="jeg_meta_author">
										<span class="meta_text">-</span>
					<span class="meta_text">Redazione Messina</span>
				</div>

			</div>

	<div class="meta_right">
					</div>
</div>
</div>
						</div>

						<div class="jeg_featured featured_image "><a href="https://98zero.com/wp-content/uploads/2016/09/lavinia-marano2.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:64.4%"><img width="750" height="483" src="https://98zero.com/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-featured-750 size-jnews-featured-750 lazyload wp-post-image" alt="" decoding="async" sizes="(max-width: 750px) 100vw, 750px" data-src="https://98zero.com/wp-content/uploads/2016/09/750x483xlavinia-marano2.jpg.pagespeed.ic.RU4fT3fD-v.jpg" data-srcset="https://98zero.com/wp-content/uploads/2016/09/lavinia-marano2.jpg 777w, https://98zero.com/wp-content/uploads/2016/09/lavinia-marano2-600x386.jpg 600w, https://98zero.com/wp-content/uploads/2016/09/lavinia-marano2-315x203.jpg 315w, https://98zero.com/wp-content/uploads/2016/09/lavinia-marano2-768x494.jpg 768w, https://98zero.com/wp-content/uploads/2016/09/lavinia-marano2-420x270.jpg 420w, https://98zero.com/wp-content/uploads/2016/09/lavinia-marano2-370x238.jpg 370w, https://98zero.com/wp-content/uploads/2016/09/lavinia-marano2-270x174.jpg 270w, https://98zero.com/wp-content/uploads/2016/09/lavinia-marano2-740x476.jpg 740w" data-sizes="auto" data-expand="700"/></div></a></div>
						<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2F98zero.com%2F1474028-la-morte-di-lavinia-marano-condannati-quattro-medici" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Condividi su Facebook</span></a><a href="https://twitter.com/intent/tweet?text=La%20morte%20di%20Lavinia%20Marano%2C%20condannati%20quattro%20medici&url=https%3A%2F%2F98zero.com%2F1474028-la-morte-di-lavinia-marano-condannati-quattro-medici" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Condividi su Twitter</span></a><a href="//api.whatsapp.com/send?text=La%20morte%20di%20Lavinia%20Marano%2C%20condannati%20quattro%20medici%0Ahttps%3A%2F%2F98zero.com%2F1474028-la-morte-di-lavinia-marano-condannati-quattro-medici" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Invia con WhatsApp</span></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2F98zero.com%2F1474028-la-morte-di-lavinia-marano-condannati-quattro-medici&title=La%20morte%20di%20Lavinia%20Marano%2C%20condannati%20quattro%20medici" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2F98zero.com%2F1474028-la-morte-di-lavinia-marano-condannati-quattro-medici&media=https://98zero.com/wp-content/uploads/2016/09/lavinia-marano2.jpg&description=La%20morte%20di%20Lavinia%20Marano%2C%20condannati%20quattro%20medici" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
						<div class="entry-content no-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
								<div class="jeg_share_float_container"></div>							</div>

							<div class="content-inner ">
								<p>Messina &#8211; Quattro condanne e sei assoluzioni al termine del processo per la morte della cantante messinese Lavinia Marano, deceduta al Policlinico dopo il parto.</p>
<p>Il giudice ha inflitto un anno di reclusione (pena sospesa) al responsabile dell&#8217;UOC di Ostetricia e Ginecologia, Onofrio Triolo e ai medici Antonio Denaro, Vittorio Palmara e Roberta Granese.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_shortcode'><div class="zero-9ff8b035932c53a02a07b02918c65554 zero-article1" id="zero-9ff8b035932c53a02a07b02918c65554"></div></div></div></div>
<p>Assolti &#8220;per non aver commesso il fatto&#8221; tutti gli altri sanitari: Rosario D&#8217;Anna, Tomasella Quattrocchi, Pasquale Vazzana, le ostetriche Angelina Lacerna Russo e Serafina Villari, l&#8217;infermiera Maria Grazia Pecoraro.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class='ads_shortcode'><div class="zero-38f24658def34b6ce207f519d34b9ef1 zero-article2" id="zero-38f24658def34b6ce207f519d34b9ef1"></div></div></div></div><div class='jnews_inline_related_post_wrapper left'>
                        <div class='jnews_inline_related_post'>
                <div class="jeg_postblock_28 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_1474028_0_63a234c683713   " data-unique="jnews_module_1474028_0_63a234c683713">
					<div class="jeg_block_heading jeg_block_heading_9 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Leggi anche</span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts ">
                    <div class="jeg_postsmall jeg_load_more_flag">
                        <article class="jeg_post jeg_pl_xs_4 format-standard">
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://98zero.com/1474031-clamoroso-il-processo-alluntore-di-aids-e-da-rifare">Clamoroso, il processo all&#8217;untore di Aids è da rifare</a>
                        </h3>
                        
                    </div>
                </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://98zero.com/1473865-francavilla-di-sicilia-tragedia-alle-gurne-si-immerge-in-acqua-e-muore-un-16enne">Francavilla di Sicilia &#8211; Tragedia alle “Gurne”, si immerge in acqua e muore un 16enne</a>
                        </h3>
                        
                    </div>
                </article>
                    </div>
                </div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_1474028_0_63a234c683713={"header_icon":"","first_title":"Leggi anche","second_title":"","url":"","header_type":"heading_9","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"disable","include_post":"","included_only":false,"exclude_post":1474028,"include_category":"","exclude_category":"","include_author":"","include_tag":"12503,10891,12600,1279,9025,4681","exclude_tag":"","product_cat":"","product_tag":"","sort_by":"latest","show_date":"","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","show_border":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_28"};</script>
				</div>
            </div>
                    </div>
								
								
																<div class="jeg_post_tags"></div>
															</div>


						</div>
						<div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2F98zero.com%2F1474028-la-morte-di-lavinia-marano-condannati-quattro-medici" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share</span></a><a href="https://twitter.com/intent/tweet?text=La%20morte%20di%20Lavinia%20Marano%2C%20condannati%20quattro%20medici&url=https%3A%2F%2F98zero.com%2F1474028-la-morte-di-lavinia-marano-condannati-quattro-medici" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="//api.whatsapp.com/send?text=La%20morte%20di%20Lavinia%20Marano%2C%20condannati%20quattro%20medici%0Ahttps%3A%2F%2F98zero.com%2F1474028-la-morte-di-lavinia-marano-condannati-quattro-medici" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Send</span></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2F98zero.com%2F1474028-la-morte-di-lavinia-marano-condannati-quattro-medici&title=La%20morte%20di%20Lavinia%20Marano%2C%20condannati%20quattro%20medici" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2F98zero.com%2F1474028-la-morte-di-lavinia-marano-condannati-quattro-medici&media=https://98zero.com/wp-content/uploads/2016/09/lavinia-marano2.jpg&description=La%20morte%20di%20Lavinia%20Marano%2C%20condannati%20quattro%20medici" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
						<div class='jeg_push_notification single_post'>
                        <div class="jeg_push_notification_content">
                             <p>Vuoi rimanere aggiornato? Attiva le notifiche per ricevere le ultime news in tempo reale</p>
                            <div class="jeg_push_notification_button">
                                <input type="hidden" name="post-category" value="cronaca,in-rilievo,messina">
                                <input type="hidden" name="button-subscribe" value="Attiva le notifiche">
                                <input type="hidden" name="button-unsubscribe" value="Disattiva le notifiche">
                                <input type="hidden" name="button-processing" value="In elaborazione . . .">
                                <a data-action="unsubscribe" data-type="category" class="button" href="#">
                                    <i class="fa fa-bell-slash-o"></i>
                                    Disattiva le notifiche
                                </a>
                            </div>
                        </div>
                    </div>
						<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_shortcode'><div class="zero-579ca7488dac7b899e9b9f8ed521fd35 zero-articlebottomcontent" id="zero-579ca7488dac7b899e9b9f8ed521fd35"></div></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_1474028_1_63a234c68d4d6   " data-unique="jnews_module_1474028_1_63a234c68d4d6">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Potrebbero interessarti</span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_1 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://98zero.com/1474037-messina-gambizzo-claudio-costantino-arrestato-27enne"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://98zero.com/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Processo d’appello Caf-Fenapi, chiesti tre anni  per Cateno De Luca, due per il collaboratore Satta" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://98zero.com/wp-content/uploads/2022/10/xtribunale-messina-360x180.jpg.pagespeed.ic.4er0RGr8NJ.jpg" data-srcset="https://98zero.com/wp-content/uploads/2022/10/tribunale-messina-360x180.jpg 360w, https://98zero.com/wp-content/uploads/2022/10/tribunale-messina-750x375.jpg 750w" data-sizes="auto" data-expand="700"/></div></a>
                    </div>
                    <div class="jeg_postblock_content">
					<div class="jeg_post_category">
                            <span><a href="https://98zero.com/notizie/cronaca" class="category-cronaca">Cronaca</a></span>
                        </div>
                        <h3 class="jeg_post_title">
                            <a href="https://98zero.com/1474037-messina-gambizzo-claudio-costantino-arrestato-27enne">Messina &#8211; Gambizzò Claudio Costantino, arrestato 27enne</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://98zero.com/1474037-messina-gambizzo-claudio-costantino-arrestato-27enne"><i class="fa fa-clock-o"></i> 20 Dicembre 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_1 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://98zero.com/1474031-clamoroso-il-processo-alluntore-di-aids-e-da-rifare"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="173" src="https://98zero.com/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Corruzione elettorale &#8220;Matassa&#8221;, chiesta prescrizione dei reati" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://98zero.com/wp-content/uploads/2021/03/360x173xeaf9e9c0-tribunale-messina.jpg.pagespeed.ic.8R3Z7ohOz-.jpg" data-srcset="https://98zero.com/wp-content/uploads/2021/03/eaf9e9c0-tribunale-messina.jpg 705w, https://98zero.com/wp-content/uploads/2021/03/eaf9e9c0-tribunale-messina-600x289.jpg 600w, https://98zero.com/wp-content/uploads/2021/03/eaf9e9c0-tribunale-messina-360x173.jpg 360w, https://98zero.com/wp-content/uploads/2021/03/eaf9e9c0-tribunale-messina-478x230.jpg 478w" data-sizes="auto" data-expand="700"/></div></a>
                    </div>
                    <div class="jeg_postblock_content">
					<div class="jeg_post_category">
                            <span><a href="https://98zero.com/notizie/cronaca" class="category-cronaca">Cronaca</a></span>
                        </div>
                        <h3 class="jeg_post_title">
                            <a href="https://98zero.com/1474031-clamoroso-il-processo-alluntore-di-aids-e-da-rifare">Clamoroso, il processo all&#8217;untore di Aids è da rifare</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://98zero.com/1474031-clamoroso-il-processo-alluntore-di-aids-e-da-rifare"><i class="fa fa-clock-o"></i> 20 Dicembre 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_1 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://98zero.com/1474022-morte-sul-lavoro-a-ucria-la-vittima-e-il-49enne-giuseppe-agliata-foto"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://98zero.com/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Morte sul lavoro a Ucria, la vittima è il 49enne Giuseppe Agliata &#8211; FOTO" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://98zero.com/wp-content/uploads/2022/12/xbetoniera-ucria-3-360x180.jpg.pagespeed.ic.dPZg1HEre8.jpg" data-srcset="https://98zero.com/wp-content/uploads/2022/12/betoniera-ucria-3-360x180.jpg 360w, https://98zero.com/wp-content/uploads/2022/12/betoniera-ucria-3-750x375.jpg 750w" data-sizes="auto" data-expand="700"/></div></a>
                    </div>
                    <div class="jeg_postblock_content">
					<div class="jeg_post_category">
                            <span><a href="https://98zero.com/notizie/cronaca" class="category-cronaca">Cronaca</a></span>
                        </div>
                        <h3 class="jeg_post_title">
                            <a href="https://98zero.com/1474022-morte-sul-lavoro-a-ucria-la-vittima-e-il-49enne-giuseppe-agliata-foto">Morte sul lavoro a Ucria, la vittima è il 49enne Giuseppe Agliata &#8211; FOTO</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://98zero.com/1474022-morte-sul-lavoro-a-ucria-la-vittima-e-il-49enne-giuseppe-agliata-foto"><i class="fa fa-clock-o"></i> 20 Dicembre 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_1 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://98zero.com/1474020-ritrovati-resti-umani-e-giallo-a-casalvecchio-siculo"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://98zero.com/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Fugge all’alt dei Carabinieri prima in auto e poi a piedi, 41enne arrestato a Scaletta Zanclea" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://98zero.com/wp-content/uploads/2022/10/xcarabinieri-360x180.jpg.pagespeed.ic.eniPNFZ6Zm.jpg" data-srcset="https://98zero.com/wp-content/uploads/2022/10/carabinieri-360x180.jpg 360w, https://98zero.com/wp-content/uploads/2022/10/carabinieri-750x375.jpg 750w" data-sizes="auto" data-expand="700"/></div></a>
                    </div>
                    <div class="jeg_postblock_content">
					<div class="jeg_post_category">
                            <span><a href="https://98zero.com/notizie/casalvecchio-siculo" class="category-casalvecchio-siculo">Casalvecchio Siculo</a></span>
                        </div>
                        <h3 class="jeg_post_title">
                            <a href="https://98zero.com/1474020-ritrovati-resti-umani-e-giallo-a-casalvecchio-siculo">Ritrovati resti umani, è giallo a Casalvecchio Siculo</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://98zero.com/1474020-ritrovati-resti-umani-e-giallo-a-casalvecchio-siculo"><i class="fa fa-clock-o"></i> 20 Dicembre 2022</a></div></div>
                    </div>
                </article></div></div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_1474028_1_63a234c68d4d6={"header_icon":"","first_title":"Potrebbero interessarti","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","included_only":false,"exclude_post":1474028,"include_category":"103,56401,73","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","product_cat":"","product_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"d\/M\/Y","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":"3","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":"28","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_9"};</script>
				</div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
									</div>
			</div>
			
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-2"><div class='jeg_ad jeg_ad_module jnews_module_1474028_2_63a234c6bf812   '><div class='ads-wrapper'><div class=''><div class="zero-ec6255fd036b86367609e013768c9d29 zero-articlesidebar1" id="zero-ec6255fd036b86367609e013768c9d29"></div></div></div></div></div><div class="widget widget_jnews_module_block_9" id="jnews_module_block_9-2"><div class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_1474028_3_63a234c6c0710  normal " data-unique="jnews_module_1474028_3_63a234c6c0710">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Flash news<strong> Ultim'ora</strong></span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_1 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://98zero.com/1474037-messina-gambizzo-claudio-costantino-arrestato-27enne"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://98zero.com/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Processo d’appello Caf-Fenapi, chiesti tre anni  per Cateno De Luca, due per il collaboratore Satta" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://98zero.com/wp-content/uploads/2022/10/xtribunale-messina-360x180.jpg.pagespeed.ic.4er0RGr8NJ.jpg" data-srcset="https://98zero.com/wp-content/uploads/2022/10/tribunale-messina-360x180.jpg 360w, https://98zero.com/wp-content/uploads/2022/10/tribunale-messina-750x375.jpg 750w" data-sizes="auto" data-expand="700"/></div></a>
                    </div>
                    <div class="jeg_postblock_content">
					<div class="jeg_post_category">
                            <span><a href="https://98zero.com/notizie/cronaca" class="category-cronaca">Cronaca</a></span>
                        </div>
                        <h3 class="jeg_post_title">
                            <a href="https://98zero.com/1474037-messina-gambizzo-claudio-costantino-arrestato-27enne">Messina &#8211; Gambizzò Claudio Costantino, arrestato 27enne</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://98zero.com/1474037-messina-gambizzo-claudio-costantino-arrestato-27enne"><i class="fa fa-clock-o"></i> 20 Dicembre 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_1 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://98zero.com/1473990-santa-lucia-del-mela-la-biblioteca-compie-un-anno"><div class="thumbnail-container animate-lazy no_thumbnail size-500 "></div></a>
                    </div>
                    <div class="jeg_postblock_content">
					<div class="jeg_post_category">
                            <span><a href="https://98zero.com/notizie/attualita" class="category-attualita">Attualità</a></span>
                        </div>
                        <h3 class="jeg_post_title">
                            <a href="https://98zero.com/1473990-santa-lucia-del-mela-la-biblioteca-compie-un-anno">Santa Lucia del Mela &#8211; La Biblioteca compie un anno</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://98zero.com/1473990-santa-lucia-del-mela-la-biblioteca-compie-un-anno"><i class="fa fa-clock-o"></i> 20 Dicembre 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_1 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://98zero.com/1474031-clamoroso-il-processo-alluntore-di-aids-e-da-rifare"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="173" src="https://98zero.com/wp-content/themes/jnews/assets/img/xjeg-empty.png.pagespeed.ic.KZZplq6wrg.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Corruzione elettorale &#8220;Matassa&#8221;, chiesta prescrizione dei reati" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://98zero.com/wp-content/uploads/2021/03/360x173xeaf9e9c0-tribunale-messina.jpg.pagespeed.ic.8R3Z7ohOz-.jpg" data-srcset="https://98zero.com/wp-content/uploads/2021/03/eaf9e9c0-tribunale-messina.jpg 705w, https://98zero.com/wp-content/uploads/2021/03/eaf9e9c0-tribunale-messina-600x289.jpg 600w, https://98zero.com/wp-content/uploads/2021/03/eaf9e9c0-tribunale-messina-360x173.jpg 360w, https://98zero.com/wp-content/uploads/2021/03/eaf9e9c0-tribunale-messina-478x230.jpg 478w" data-sizes="auto" data-expand="700"/></div></a>
                    </div>
                    <div class="jeg_postblock_content">
					<div class="jeg_post_category">
                            <span><a href="https://98zero.com/notizie/cronaca" class="category-cronaca">Cronaca</a></span>
                        </div>
                        <h3 class="jeg_post_title">
                            <a href="https://98zero.com/1474031-clamoroso-il-processo-alluntore-di-aids-e-da-rifare">Clamoroso, il processo all&#8217;untore di Aids è da rifare</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://98zero.com/1474031-clamoroso-il-processo-alluntore-di-aids-e-da-rifare"><i class="fa fa-clock-o"></i> 20 Dicembre 2022</a></div></div>
                    </div>
                </article></div></div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_1474028_3_63a234c6c0710={"header_icon":"","first_title":"Flash news","second_title":" Ultim'ora","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"unique1","include_post":"","included_only":"0","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","product_cat":"","product_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_9"};</script>
				</div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-4"><div class='jeg_ad jeg_ad_module jnews_module_1474028_4_63a234c6c26ae   '><div class='ads-wrapper'><div class=''><div class="zero-45c47a36f760c5ff4876ecbb769eb2e3 zero-articlesidebar2" id="zero-45c47a36f760c5ff4876ecbb769eb2e3"></div></div></div></div></div></div></div></div>		</div>

		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '></div>		</div>

	</div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-1474028 single-format-standard wp-custom-logo wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_light jeg_single_tpl_1 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive aa-prefix-zero-"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
                        <div class="jeg_footer_instagram_wrapper jeg_container">
                            </div>
                    <div class="jeg_footer_tiktok_wrapper jeg_container">
                            </div>
        
<div class="jeg_footer jeg_footer_5 dark">
    <div class="jeg_footer_container jeg_container">

        <div class="jeg_footer_content">
            <div class="container">

                
                <div class="jeg_footer_primary clearfix">
                    <!-- Footer Widget: Column 1 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_media_image" id="media_image-3"><img width="300" height="75" src="https://98zero.com/wp-content/uploads/2022/09/xlogo_98zero,402x-300x75.png.pagespeed.ic.8oQJ06yohW.png" class="image wp-image-1461918  attachment-medium size-medium" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://98zero.com/wp-content/uploads/2022/09/xlogo_98zero,402x-300x75.png.pagespeed.ic.8oQJ06yohW.png 300w, https://98zero.com/wp-content/uploads/2022/09/xlogo_98zero,402x-600x150.png.pagespeed.ic.YOcZu8obP6.png 600w, https://98zero.com/wp-content/uploads/2022/09/xlogo_98zero,402x.png.pagespeed.ic.Xs1iJnATYm.png 640w" sizes="(max-width: 300px) 100vw, 300px"/></div><div class="widget_text footer_widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><p class="copyright">© <!-- -->2022<!-- --> 98Zero.com. Tutti i diritti sono riservati. <br> <strong>Iscr. Reg. Stampa:</strong> Trib. Patti n. 212 – 30/04/2019 / <strong>Editore:</strong> Davision Srl | PI: 02720930839<br>
<strong>Sede Legale:</strong> Via Industriale Fraz. Rocca 98070 Capri Leone (ME) – Italy<br>
T +39 0941 918169 – F +39 0941 918169
<br>
Design by <a href="http://www.davision.it/">Davision Srl</a> <br>
<a href="https://www.98zero.com/pubblicita/" style="color:#2D95E3">Per la tua pubblicità su questo sito</a></p></div></div>                    </div>

                    <!-- Footer Widget: Column 2 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_nav_menu" id="nav_menu-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Categorie</span></h3></div><div class="menu-footer-center-menu-container"><ul id="menu-footer-center-menu" class="menu"><li id="menu-item-1462365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1462365"><a href="https://98zero.com/notizie/attualita">Attualità</a></li>
<li id="menu-item-1462366" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1462366"><a href="https://98zero.com/notizie/cronaca">Cronaca</a></li>
<li id="menu-item-1462369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1462369"><a href="https://98zero.com/notizie/politica">Politica</a></li>
<li id="menu-item-1462367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1462367"><a href="https://98zero.com/notizie/salute">Salute</a></li>
<li id="menu-item-1462371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1462371"><a href="https://98zero.com/notizie/sicilia">Sicilia</a></li>
<li id="menu-item-1462368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1462368"><a href="https://98zero.com/notizie/sport">Sport</a></li>
<li id="menu-item-1462370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1462370"><a href="https://98zero.com/notizie/video">Video</a></li>
</ul></div></div>                    </div>

                    <!-- Footer Widget: Column 3 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_search" id="search-2"><form action="https://98zero.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="footer_widget widget_jnews_social" id="jnews_social-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Seguici sui social</span></h3></div>
        <div class="jeg_social_wrap jeg_aligncenter">
			
            <div class="socials_widget   square">
				<a href="https://www.facebook.com/98zero/" target="_blank" rel="external noopener nofollow" class="jeg_facebook">
                                            <i class="fa fa-facebook"></i>
                                            
                                        </a><a href="https://twitter.com/98zerocom" target="_blank" rel="external noopener nofollow" class="jeg_twitter">
                                            <i class="fa fa-twitter"></i>
                                            
                                        </a><a href="https://www.youtube.com/user/98zerocom" target="_blank" rel="external noopener nofollow" class="jeg_youtube">
                                            <i class="fa fa-youtube-play"></i>
                                            
                                        </a><a href="https://www.instagram.com/98zero_com/" target="_blank" rel="external noopener nofollow" class="jeg_instagram">
                                            <i class="fa fa-instagram"></i>
                                            
                                        </a><a href="https://t.me/notizie98zero" target="_blank" rel="external noopener nofollow" class="jeg_telegram">
                                            <i class="fa fa-telegram"></i>
                                            
                                        </a>            </div>

						<style scoped>#jnews_social-2 .jeg_social_wrap .socials_widget i{background-color:#1e73be;color:#fff}</style>        </div>

		</div>                    </div>
                </div>

                
                <div class="jeg_footer_secondary clearfix">
                    <div class="footer_center">
                        <p class="copyright"> <a href="https://98zero.com/privacy-policy/" style="color:#2D95E3">Privacy policy</a> - <a href="https://98zero.com/cookie-policy/" style="color:#2D95E3">Cookie policy</a> - 
<span class="fc-button-label copyright">
<a class="cky-banner-element" style="cursor: pointer">Gestisci le preferenze sui Cookie</a></span></p>
                    </div>
                </div>

                
            </div>
        </div>

    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <div class="jeg_aside_item jeg_mobile_profile">
    <div class="jeg_mobile_profile_wrapper">
        <ul class="jeg_accountlink">
                    <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Accedi</a></li>
                    <li><a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> Registrati</a></li>
                    <li class="cart"><a href="https://98zero.com/cart"><i class="fa fa-shopping-cart"></i> Cart</a></li>
                </ul>	</div>
</div><div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/98zero/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/98zerocom" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/98zero_com/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/user/98zerocom" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://t.me/notizie98zero" target='_blank' rel='external noopener nofollow' class="jeg_telegram"><i class="fa fa-telegram"></i> </a></div><!-- Button -->
<div class="jeg_aside_item">
    <div class="jeg_nav_item jeg_button_drawer">
        		<a href="/abbonamento" class="btn default " target="_self">
			<i class=""></i>
			ABBONATI		</a>
		    </div>
</div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1461933"><a href="https://98zero.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1461935"><a href="https://98zero.com/notizie/cronaca">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1461934"><a href="https://98zero.com/notizie/attualita">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1461936"><a href="https://98zero.com/notizie/politica">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1461937"><a href="https://98zero.com/notizie/salute">Salute</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1462126"><a href="https://98zero.com/comuni">Comuni</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1462427"><a href="https://98zero.com/comuni">Tutti i comuni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1462128"><a href="https://98zero.com/notizie/barcellona">Barcellona</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1462130"><a href="https://98zero.com/notizie/brolo">Brolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1462127"><a href="https://98zero.com/notizie/capo-d-orlando">Capo d&#8217;Orlando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1462404"><a href="https://98zero.com/notizie/galati-mamertino">Galati Mamertino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1462403"><a href="https://98zero.com/notizie/messina">Messina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1462129"><a href="https://98zero.com/notizie/milazzo">Milazzo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1462405"><a href="https://98zero.com/notizie/mirto">Mirto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1462131"><a href="https://98zero.com/notizie/patti">Patti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1462132"><a href="https://98zero.com/notizie/santagata-m-llo">S.Agata Militello</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1462426"><a href="https://98zero.com/notizie/torrenova">Torrenova</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1461938"><a href="https://98zero.com/notizie/sicilia">Sicilia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1461939"><a href="https://98zero.com/notizie/video">Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1462142"><a href="#">Altro</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1462144"><a href="https://98zero.com/notizie/cultura">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1462143"><a href="https://98zero.com/notizie/spettacoli">Spettacoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1462145"><a href="https://98zero.com/notizie/sport">Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1464389"><a href="https://98zero.com/redazione">Redazione</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item jeg_aside_copyright">
	<p><a href="https://98zero.com/privacy-policy/" style="color:#2D95E3">Privacy policy</a> - <a href="https://98zero.com/cookie-policy/" style="color:#2D95E3">Cookie policy</a> - 
<span class="fc-button-label copyright">
<a class="cky-banner-element" style="cursor: pointer">Gestisci le preferenze sui Cookie</a></span></p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Bentornato!</h3>            <p>Accedi al tuo account personale</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Password" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Ricordami</label>
            </p>
						<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="9f46eeb32c">
                <input type="submit" name="jeg_login_button" class="button" value="Accedi" data-process="Caricamento . . ." data-string="Accedi">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Password dimenticata?</a>
                                <a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> Registrati</a>
                            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="register" method="post" accept-charset="utf-8">
            <h3>Registrati</h3>            <p>Compila i dati e registrati</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="email" placeholder="La tua email" value="">
            </p>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="register_handler">
                <input type="hidden" name="jnews_nonce" value="9f46eeb32c">
                <input type="submit" name="jeg_login_button" class="button" value="Registrati" data-process="Caricamento . . ." data-string="Registrati">
            </p>
                        <div class="bottom_links clearfix">
                <span>Tutti i campi sono obbligatori</span>
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Accedi</a>
            </div>
        </form>
    </div>
</div>

<!-- Forgot Password Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Retrieve your password</h3>
            <p>Please enter your username or email address to reset your password.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Email o username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="9f46eeb32c">
                <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Caricamento . . ." data-string="Reset Password">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Accedi</a>
            </div>
        </form>
    </div>
</div>
<script type="text/javascript">var jfla=[]</script><script>(function(){var advanced_ads_ga_UID="G-4319SQY3FG",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script>
	  	<div id="fb-root"></div>
		<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v12.0&autoLogAppEvents=1"></script>

	  	<div class="zero-228546a410b220e4003f54c023e9fd91 zero-popupcookiepolicy" id="zero-228546a410b220e4003f54c023e9fd91"></div><div class="zero-dd16c62a53604597b835c177edb46703 zero-popupdisattivaadblock" id="zero-dd16c62a53604597b835c177edb46703"></div><div class="zero-5a7c90c2c31e053ba8fcb2fd383377d9 zero-wrappersinistro" id="zero-5a7c90c2c31e053ba8fcb2fd383377d9"></div><div class="zero-494a97c55096fb4d333d14b6630bd29b zero-wrapperdestro" id="zero-494a97c55096fb4d333d14b6630bd29b"></div><div style="max-width: 1230px;" class="zero-e884f6f26a7806412066ce6d02b509ce zero-footer-fix" id="zero-e884f6f26a7806412066ce6d02b509ce"></div><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2F98zero.com%2F1474028-la-morte-di-lavinia-marano-condannati-quattro-medici" data-image-url="" data-title="La%20morte%20di%20Lavinia%20Marano%2C%20condannati%20quattro%20medici"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2F98zero.com%2F1474028-la-morte-di-lavinia-marano-condannati-quattro-medici" data-image-url="" data-title="La%20morte%20di%20Lavinia%20Marano%2C%20condannati%20quattro%20medici"><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div><div id='jpw_unlock_popup' class='jeg_popup mfp-with-anim mfp-hide'>
                        <div class='jpw_popup'>
                            <h5>Are you sure want to unlock this post?</h5>
                            <span>Unlock left : 0</span>
                            <button type='button' class='btn yes'><span>Si</span><i class="fa fa-spinner fa-pulse" style="display: none;"></i></button>
                            <button type='button' class='btn no'>No</button>
                        </div>
                    </div><div id='jpw_cancel_subs_popup' class='jeg_popup mfp-with-anim mfp-hide'>
                        <div class='jpw_popup'>
                            <h5>Sei sicuro di voler annullare l&#039;abbonamento?</h5>
                            <button type='button' class='btn yes'><span>Si</span><i class="fa fa-spinner fa-pulse" style="display: none;"></i></button>
                            <button type='button' class='btn no'>No</button>
                        </div>
                    </div>	<script type="text/javascript">(function(){var c=document.body.className;c=c.replace(/woocommerce-no-js/,'woocommerce-js');document.body.className=c;})();</script>
	<script src="https://98zero.com/wp-content/plugins/jnews-paywall,_assets,_js,_frontend.js,qver==10.0.7+woocommerce,_assets,_js,_js-cookie,_js.cookie.min.js,qver==2.1.4-wc.7.1.1.pagespeed.jc.zZtKEOgoMz.js"></script><script>eval(mod_pagespeed_LT8cueKMhw);</script>
<script>eval(mod_pagespeed_WeCiQtWgOF);</script>
<script type='text/javascript' id='woocommerce-js-extra'>//<![CDATA[
var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
//]]></script>
<script type='text/javascript' src='https://98zero.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js,qver=7.1.1.pagespeed.ce.tywcuxUwoB.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>//<![CDATA[
var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_d84f00180cccb648f0b59feaa949b59c","fragment_name":"wc_fragments_d84f00180cccb648f0b59feaa949b59c","request_timeout":"5000"};
//]]></script>
<script type='text/javascript' src='https://98zero.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js,qver=7.1.1.pagespeed.ce.D9Ylw5kaQB.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>//<![CDATA[
var advanced_ads_pro_ajax_object={"ajax_url":"https:\/\/98zero.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"3600"};
//]]></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-before'>document.addEventListener('advads_ajax_ad_select',function(ev){ev.detail.gam={"conditionals":{"is_archive":false,"is_category":false,"is_front_page":false,"is_home":false,"is_post_type_archive":false,"is_single":true,"is_singular":true},"vars":{"query_obj":[],"user_id":0,"post_id":1474028,"categories":["cronaca","in-rilievo","messina"],"term":["cronaca","in-rilievo","messina"],"terms":["cronaca","in-rilievo","messina","assoluzioni","condanne","lavinia-marano","morte","parto","processo"],"post_type":"post","page_slug":"la-morte-di-lavinia-marano-condannati-quattro-medici","page_id":1474028}};});</script>
<script type='text/javascript' src='https://98zero.com/wp-content/uploads/688/993/assets/js/150.js,qver=2.19.2.pagespeed.ce.1Z_3hDHHJm.js' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>//<![CDATA[
var advanced_ads_layer_settings={"layer_class":"zero-layer","placements":["popupcookiepolicy","popupdisattivaadblock","popuprightbottom"]};
//]]></script>
<script type='text/javascript' src='https://98zero.com/wp-content/uploads/688/639/public/assets/js/803.js,qver=1.7.5.pagespeed.jm.GvElkzx2k_.js' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>//<![CDATA[
var advanced_ads_responsive={"reload_on_resize":"0"};
//]]></script>
<script type='text/javascript' id='advanced-ads-responsive-js'>//<![CDATA[
var advanced_ads_resizetimeout=1000;var advanced_ads_cookieexpires=30;var advanced_ads_browser_width=advanced_ads_get_browser_width();if(window.advads!==undefined&&!advads.get_cookie('advanced_ads_browser_width')||advads.get_cookie('advanced_ads_browser_width')!==advanced_ads_browser_width){advanced_ads_save_width(advanced_ads_browser_width);}if(window.addEventListener){window.addEventListener("resize",advanced_ads_resize_window,false);}else if(window.attachEvent){window.attachEvent("onresize",advanced_ads_resize_window);}function advanced_ads_resize_window(){advads_resize_delay(function(){var previous_width=advanced_ads_browser_width;advanced_ads_browser_width=advanced_ads_get_browser_width();if(previous_width===advanced_ads_browser_width){return;}advanced_ads_save_width(advanced_ads_browser_width);var advanced_ads_responsive=window.advanced_ads_responsive||{}
if(window.jQuery&&parseInt(advanced_ads_responsive.reload_on_resize,10)){jQuery(document).triggerHandler('advanced-ads-resize-window');}},advanced_ads_resizetimeout);}function advanced_ads_save_width(width){if(window.advads!==undefined){advads.set_cookie('advanced_ads_browser_width',width,advanced_ads_cookieexpires);}}var advads_resize_delay=(function(){var timer=0;return function(callback,ms){clearTimeout(timer);timer=setTimeout(callback,ms);};})();function advanced_ads_get_browser_width(){if(window.jQuery){return jQuery(window).width();}else{var browserWidth=0;if(typeof(window.innerWidth)=='number'){browserWidth=window.innerWidth;}else if(document.documentElement&&document.documentElement.clientWidth){browserWidth=document.documentElement.clientWidth;}else if(document.body&&document.body.clientWidth){browserWidth=document.body.clientWidth;}return browserWidth;}}
//]]></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>//<![CDATA[
var advanced_ads_sticky_settings={"check_position_fixed":"","sticky_class":"zero-sticky","placements":["barrasinistra","wrappersinistro","wrapperdestro","barradestra","footer-fix"]};
//]]></script>
<script type='text/javascript' src='https://98zero.com/wp-content/uploads/688/512/public/assets/js/662.js,qver=1.8.4.pagespeed.jm.zq0McNqaaq.js' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-pro/front-js-extra'>//<![CDATA[
var advadsCfpInfo={"cfpExpHours":"3","cfpClickLimit":"3","cfpBan":"7","cfpPath":"","cfpDomain":""};
//]]></script>
<script src="https://98zero.com/wp-content,_uploads,_688,_993,_assets,_js,_2.js,qver==2.19.2+wp-includes,_js,_comment-reply.min.js,qver==6.1.1+wp-includes,_js,_hoverIntent.min.js,qver==1.10.2+wp-includes,_js,_imagesloaded.min.js,qver==4.1.4.pagespeed.jc.UsHJL_Qrn7.js"></script><script>eval(mod_pagespeed_8OpWzc_uST);</script>
<script>eval(mod_pagespeed_E0xGXQ469H);</script>
<script>eval(mod_pagespeed_nfhkf_6bCF);</script>
<script>eval(mod_pagespeed_wa0XxGETnw);</script>
<script type='text/javascript' id='jnews-frontend-js-extra'>//<![CDATA[
var jnewsoption={"login_reload":"https:\/\/98zero.com\/1474028-la-morte-di-lavinia-marano-condannati-quattro-medici","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"it_IT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"1474028","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"bottom_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Per favore inserisci la tua email","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"98zero.com","zoom_button":"0","paywall_login":"Accedi per acquistare o utilizzare il tuo abbonamento","paywall_register":"Registrati per acquistare un abbonamento"};
//]]></script>
<script type='text/javascript' src='https://98zero.com/wp-content/themes/jnews/assets/dist/frontend.min.js,qver=1.0.0.pagespeed.ce.PC-ObmQHHM.js' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://98zero.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='advadsTrackingScript-js-extra'>//<![CDATA[
var advadsTracking={"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"zero-target","blogId":"1","frontendPrefix":"zero-"};
//]]></script>
<script src="https://98zero.com/wp-content/uploads,_688,_452,_public,_assets,_js,_612,_959.js,qver==2.4.0+uploads,_688,_452,_public,_assets,_js,_612,_717.js,qver==2.4.0+plugins,_jnews-social-login,_assets,_js,_plugin.js,qver==10.0.3.pagespeed.jc.Et5X7NMlrB.js"></script><script>eval(mod_pagespeed_RzN6Xg2oRy);</script>
<script>eval(mod_pagespeed_JkTPf0zHAo);</script>
<script>eval(mod_pagespeed_FEUc3XN3pu);</script>
<script type='text/javascript' id='jnews-select-share-js-extra'>//<![CDATA[
var jnews_select_share={"is_customize_preview":""};
//]]></script>
<script src="https://98zero.com/wp-content/plugins/jnews-social-share,_assets,_js,_plugin.js+jnews-push-notification,_assets,_js,_plugin.js,qver==10.0.1.pagespeed.jc.J0wEvHZDOE.js"></script><script>eval(mod_pagespeed_vdjo8LmOnW);</script>
<script>eval(mod_pagespeed_4bSPfoOVl$);</script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.1.1' async='async' id='remote_sdk-js'></script>
<!--noptimize--><script>window.advads_admin_bar_items=[];</script><!--/noptimize--><!--noptimize--><script>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</script><!--/noptimize--><div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/98zero.com\/1474028-la-morte-di-lavinia-marano-condannati-quattro-medici"},"dateCreated":"2022-12-20 21:14:51","datePublished":"2022-12-20 21:14:51","dateModified":"2022-12-20 20:14:51","url":"https:\/\/98zero.com\/1474028-la-morte-di-lavinia-marano-condannati-quattro-medici","headline":"La morte di Lavinia Marano, condannati quattro medici","name":"La morte di Lavinia Marano, condannati quattro medici","articleBody":"Messina - Quattro condanne e sei assoluzioni al termine del processo per la morte della cantante messinese Lavinia Marano, deceduta al Policlinico dopo il parto.\r\n\r\nIl giudice ha inflitto un anno di reclusione (pena sospesa) al responsabile dell'UOC di Ostetricia e Ginecologia, Onofrio Triolo e ai medici Antonio Denaro, Vittorio Palmara e Roberta Granese.\r\n\r\nAssolti \"per non aver commesso il fatto\" tutti gli altri sanitari: Rosario D'Anna, Tomasella Quattrocchi, Pasquale Vazzana, le ostetriche Angelina Lacerna Russo e Serafina Villari, l'infermiera Maria Grazia Pecoraro.","author":{"@type":"Person","name":"Redazione Messina","url":"https:\/\/98zero.com\/author\/redazionemessina"},"articleSection":["Cronaca","In rilievo","Messina"],"image":{"@type":"ImageObject","url":"https:\/\/98zero.com\/wp-content\/uploads\/2016\/09\/lavinia-marano2.jpg","width":777,"height":500},"publisher":{"@type":"Organization","name":"98zero","url":"https:\/\/98zero.com","logo":{"@type":"ImageObject","url":"https:\/\/stage.98zero.com\/wp-content\/uploads\/2022\/09\/logo_98zero@2x.png"},"sameAs":["https:\/\/www.facebook.com\/98zero\/","https:\/\/twitter.com\/98zerocom","https:\/\/www.instagram.com\/98zero_com\/","https:\/\/www.youtube.com\/user\/98zerocom","https:\/\/t.me\/notizie98zero"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"La morte di Lavinia Marano, condannati quattro medici","published":"2022-12-20 21:14:51","updated":"2022-12-20 20:14:51"}</script>
<script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><!--noptimize--><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><!--/noptimize--><script id="zero-tracking">var advads_tracking_ads={};var advads_tracking_urls={"1":"https:\/\/98zero.com\/wp-admin\/admin-ajax.php"};var advads_tracking_methods={"1":"frontend"};var advads_tracking_parallel={"1":false};var advads_tracking_linkbases={"1":"https:\/\/98zero.com\/linkout\/"};</script></body>
</html>

<!-- Dynamic page generated in 1.750 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-12-20 23:18:46 -->

<!-- super cache -->